Rover Raid
Agosto 22, 2019, 09:09:32 *
Benvenuto! Accedi o registrati.

Accesso con nome utente, password e durata della sessione
Notizie: Vuoi ricevere una coppia di adesivi di RoveRaid?
Contatta Bortolo per averli Cool
 
   Home   Guida Ricerca Agenda Accedi Registrati  
Pagine: [1]   Vai gi
  Stampa  
Autore Discussione: Non parte  (Letto 2358 volte)
LucaPietro
Mezzo Landroverista
***
Scollegato Scollegato

Regione: Lombardia
Messaggi: 258


« inserito:: Gennaio 12, 2013, 17:45:07 »

Dopo aver spento la regina per scaricare il carrello, provo a riaccenderla ma non parte! sento soltanto un "ta-ta-ta-ta". Fortunatamente mi trovo a due metri da una ripida discesa e riesco a farla partire e ritornare a casa.
Nel 2009 avevo sostituito il volano, la frizione e il motorino di avviamento. Saranno le batterie? Se fossero quelle le comprerei e le sostituirei da solo.
Ciao a tutti
Registrato
Paperinik
Landmaniac
****
Scollegato Scollegato

Regione: Abruzzo
Messaggi: 1022


110 300 Tdi Special vehicle


« Risposta #1 inserito:: Gennaio 12, 2013, 18:45:59 »

quando dici ta-ta-ta-ta significa che non senti girare il motore?
Nel caso potrebbe essere la batteria andata in corto ...controlla pero' che l'alternatore carichi...sempre escudendo il motorino d'avviamento...
La migliore cosa e' collegare i cavi ad un'altra vettura e provare se la batteria andata non parte comunque ...se parte e il motore gira allora  (?)  ....ciao.
Registrato

quando la situazione diventa critica posso contare solo su due cose...la trazione ant. e quella post.
Forbito
Landmaniac
****
Scollegato Scollegato

Regione: FVG
Messaggi: 1040



Skype: Guido De Sabbata
« Risposta #2 inserito:: Gennaio 12, 2013, 19:26:51 »

se non fosse nuovo direi che sembra un classico problema da motorino di avviamento
  in emergenza, si pu ovviare dandogli una botta
Registrato

Le persone rimangono intrappolate nel pensare che ci sia solo un modo di fare le cose (Erik Weihenmayer)
___________________________________________
Bortolo
Gran Camperista Super Visionario
Global Moderator
Landmaniac
*****
Scollegato Scollegato

Regione: FVG
Messaggi: 4014



WWWSkype: bortololand
« Risposta #3 inserito:: Gennaio 13, 2013, 21:47:29 »

se non fosse nuovo direi che sembra un classico problema da motorino di avviamento
  in emergenza, si pu ovviare dandogli una botta

Vero ma potrebbe essere anche la batteria, siamo in inverno e le batterie moderne cefono di colpo senza preavviso.
Registrato

Ciao
Bortolo

     Very long vehicle

"Guida poco che devi bere"
traTTontolo
Graphic Editor
Landmaniac
*****
Scollegato Scollegato

Regione: Toscana
Messaggi: 1844


Golfista


Skype: tratto68
« Risposta #4 inserito:: Gennaio 14, 2013, 08:31:18 »

Sicuramente la Batteria
Registrato

88" Diesel SIII 1980
Range Rover Classic V8 1987
Defender 110 Td5 2005
Highlander
Mezzo Landroverista
***
Scollegato Scollegato

Regione: FVG
Messaggi: 114


« Risposta #5 inserito:: Gennaio 14, 2013, 12:05:27 »

....e le batterie moderne cefono di colpo senza preavviso.
... si sicuramente la batteria che non ce la fa a far girare il motorino, vero Bortolo, anche sul mio Disco cefuta di colpo l'altra settimana !  Grin
Registrato
Bortolo
Gran Camperista Super Visionario
Global Moderator
Landmaniac
*****
Scollegato Scollegato

Regione: FVG
Messaggi: 4014



WWWSkype: bortololand
« Risposta #6 inserito:: Gennaio 14, 2013, 14:13:43 »

... si sicuramente la batteria che non ce la fa a far girare il motorino, vero Bortolo, anche sul mio Disco cefuta di colpo l'altra settimana !  Grin



Ma che fine hai fatto? Pensavo di vederti al raduni del club o alla cena...
Registrato

Ciao
Bortolo

     Very long vehicle

"Guida poco che devi bere"
JaM-Portavociolo
Il nostro miglior utente contenteditorsuperseniormanager
Landmaniac
****
Scollegato Scollegato

Regione: Piemonte
Messaggi: 3675


F@nculo a tutti quelli con l'idroguida e al WM


WWW
« Risposta #7 inserito:: Gennaio 14, 2013, 14:23:06 »

Bofortofolofo afallefe efelefemefentafarifi f stafatofo cafampifiofonefe refegifiofonafalefe difi afalfafabefetofo fafarfafallifinofo  Grin Grin Grin
Registrato

Ciao
Mauro

This is a modern world

88" 3 serie '80 "Trattore"
Ex - Discovery 4 '09 "Play Station 4"
Ex - Range Rover Classic '79 "Pole Pole"
LucaPietro
Mezzo Landroverista
***
Scollegato Scollegato

Regione: Lombardia
Messaggi: 258


« Risposta #8 inserito:: Gennaio 14, 2013, 22:52:31 »

Confermo: sono le batterie. Me lo aspettavo, sono durate quasi sette anni e non credo che si possano ricaricare.
Per ora le ho smontate, nei prossimi giorni decider se sostituirle. Sicuramente far controllare anche l'alternatore per non avere altre sorprese.
Grazie a tutti
Registrato
Highlander
Mezzo Landroverista
***
Scollegato Scollegato

Regione: FVG
Messaggi: 114


« Risposta #9 inserito:: Gennaio 15, 2013, 13:27:23 »



Ma che fine hai fatto? Pensavo di vederti al raduni del club o alla cena...
just a lot of problems in my life...      sack_punch
Registrato
Paperinik
Landmaniac
****
Scollegato Scollegato

Regione: Abruzzo
Messaggi: 1022


110 300 Tdi Special vehicle


« Risposta #10 inserito:: Gennaio 15, 2013, 19:42:24 »

 Cool
Registrato

quando la situazione diventa critica posso contare solo su due cose...la trazione ant. e quella post.
Pagine: [1]   Vai su
  Stampa  
 
Vai a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006-2009, Simple Machines LLC XHTML 1.0 valido! CSS valido!